Class GeoRuby::Shp4r::Dbf::UnpackError
In: lib/geo_ruby/shp4r/dbf.rb
Parent: DBFError

[Validate]